Perl嫌い2020年10月18日 16:23

ヒマなのでWindowsにインストールしてあるActivePerlのバージョンを最新の5.28に上げたら既存のスクリプトが動かなくなったのでそっと5.16に戻した
Perlのこういうとこ嫌い
Perlに限った話じゃないけど